Topic on Talk:Kogence

Jump to: navigation, search
HarilLian (talkcontribs)

hi you help me solve the init stuck problem before

but the problem happen again

I don't know how to solve it

no

I just run with the one you fixed

right

it shows the kogence rep will follow

just a kogence rep will follow up with you

it goes into init state

but it doesn't been launched

the model single height 5x5d 03 fixed

yep could you help me check with it

yes it is one of my model which corrupts before

no

#9377 is ok

#9376 corrupts

#9376 is the one shows error before

#9377 is the one which you fixed

but the model I run in #9377 stuck in init again for some reason

thank you!

Do you know how soon will it be fixed

yep thank you

Centaure99 (talkcontribs)

Did you make a copy of your old model?

We tried running and stopping it several times on our side. You cannot start it ?

Can you please tell me the exact message ?

I dont quite get the issue. What happens when you press the Run button?

Does it go into init state ?

This is really surprising. May be something wrong with your account. Let me have the team look at it.

We have not seen such problem with any other user. There are some 300 people using Quantum Espresso, I think.

But I will someone look at it.

Did you have issue with the simulation ID#9377?

Do you know the difference between 9377 and 9376? Knowing the difference may be helpful for the team to debug this.

OK. Will get back to you. Sorry for the inconvenience. We need to look at it. I dont know what is going on here.

I am not sure. We should have some understanding of issue by tomorrow. This one is looking very weird. Same model that worked fine for us is not working for you. This is really hard to understand.

We will get back to you by tomorrow.